哀鳳無法使用 - 活動專區 - 歐付寶討論版
請選擇 進入手機版 | 繼續訪問電腦版

歐付寶討論版

查詢
查看: 2073|回覆: 8

哀鳳無法使用

[複製連結]
1150473
發表於 2017-7-18 14:00:56 | 顯示全部樓層 |閱讀模式
因為安卓手機摔壞了送修中,跟哥哥借剛換下來的哀鳳來使用,可是我卻無法正常使用行動支付,這樣無法繳我的新北市路邊停車繳費單...。
https://www.allpay.com.tw/Activi ... ipeiparking20170701

6c5b43a9-5415-46c0-ac76-8fg745s42hfj_20170718135012.jpg
1609511
發表於 2017-7-18 14:19:58 | 顯示全部樓層
我朋友的不會這樣耶,登出再登入也都正常~!
1327140
發表於 2017-7-18 14:23:22 | 顯示全部樓層
會是APP太舊嗎?重新安裝APP看看?
歐付寶官方管理員
發表於 2017-7-18 14:24:17 | 顯示全部樓層
您好,小編已請客服致電與您連繫,您表示使用的手機為iOS 7版本,故已告知我方將協助與相關單位確認是否與版本有關,謝謝~!
1150473
 樓主| 發表於 2017-7-18 14:29:37 | 顯示全部樓層
allpaygm01 發表於 2017-7-18 14:24
您好,小編已請客服致電與您連繫,您表示使用的手機為iOS 7版本,故已告知我方將協助與相關單位確認是否與 ...

謝謝,再麻煩確認了~!
1327140
發表於 2017-7-18 14:36:31 | 顯示全部樓層
1150473 發表於 2017-7-18 14:29
謝謝,再麻煩確認了~!

應該是版本問題沒錯了,本來該更新就要更新,才不會有一堆奇奇怪怪問題@@..
歐付寶官方管理員
發表於 2017-7-18 15:14:45 | 顯示全部樓層
1150473 發表於 2017-7-18 14:29
謝謝,再麻煩確認了~!

您好,經與相關單位確認,須請您更新至iOS 8以上版本方可正常使用,請您更新後協助確認,謝謝~!
1150473
 樓主| 發表於 2017-7-18 15:45:17 | 顯示全部樓層
allpaygm01 發表於 2017-7-18 15:14
您好,經與相關單位確認,須請您更新至iOS 8以上版本方可正常使用,請您更新後協助確認,謝謝~! ...

謝謝,那我再更新版本後試試看。
1012288
發表於 2017-7-18 15:48:16 | 顯示全部樓層
如果APP重新安裝了都還一樣異常,那也有可能是iOS版本太舊。
我看Apple官網有建議處理方式,樓主可以參考試試~!
https://support.apple.com/zh-tw/HT201398

具體作法就是更新iOS、更新APP、重新開機,因為舊款的IOS跟舊款APP常會有些Bug須修正。

GMT+8, 2022-10-4 08:07 , Processed in 0.131310 second(s), 25 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回覆 返回頂部 返回列表